什么叫中文域名?跟英文域名有什么区别的地方?

发布时间:2010-06-08 10:54:28   浏览人数: 577852 次  
  关键字: 什么叫中文域名 - 本站搜索 - Google搜索 - Baidu搜索 - Yahoo搜索 - sougo搜索
中文域名是含有中文的新一代域名,同英文域名一样,是互联网上的门牌号码。中文域名在技术上符合2003年3月份IETF发布的多语种域名国际标准(RFC3454、RFC3490、RFC3491、RFC3492)。中文域名属于互联网上的基础服务,注册后可以对外提供WWW、EMAIL、FTP等应用服务。



上一篇:怎么使用中文域名?
下一篇:注册了一个域名是不是等于说我有一个网站了?

地址:北京西长安街13号  QQ:7400 23785   京ICP备:040000012号  增值电信业务经营许可证粤:B2-20110172
为您提供:自助建站、智能建站、免费建站、网站建设、 虚拟主机、美国主机、免费域名注册、域名申请、域名查询、在线代理

版权所有 本站程序界面、源代码受相关法律保护,未经授权,严禁使用  Copyright 2000-2006 All rights reserved

★自动赚钱 ★湖南大碗菜 ★2345导航 ★手机赚钱软件★爱淘宝★红动中国★借贷宝★车来车★赚钱不累★钱香★大疆无人机★
★超级手机★平安橙子★陆金所★平安好房★平安财富宝★分钱网★钱香★阳光贷★★88财富网★兴业投资★XM外汇★你我贷★
· 电脑管家 · QQ浏览器 · QQ联盟 · 刷单有风险 · 送$50美金 · 零风险赚美金 · 新一代美女赌神

以下js为测试信息